Registrarse    Identificarse    Foro    FAQ

Índice general » MECANICA » Mecanica




Nuevo tema Responder al tema  [ 12 mensajes ]  Ir a página 1, 2  Siguiente
Autor Mensaje
 Nota Publicado: Vie Oct 05, 2018 11:27 am 
Desconectado
Usuario Nivel 4
Usuario Nivel 4

Registrado: Mar Nov 08, 2011 6:27 pm
Mensajes: 267
Pais: Argentina
Provincia: Río Negro
Camioneta: Ram 2500 slt
Buenos dias, tengo problema con la puesta en marcha del motor, es como si se vaciaria de gas-oil y tiene que girar varias veces hasta que arranca.
A alguien le paso?
Acalaro que no presenta ninguna falla en el Check Engine.


Saludos, Damian


Arriba 
 Perfil  
 
 Nota Publicado: Vie Oct 05, 2018 10:17 pm 
Desconectado
Usuario Nivel 3
Usuario Nivel 3
Avatar de Usuario

Registrado: Lun Abr 18, 2016 10:56 pm
Mensajes: 107
Pais: Argentina
Provincia: Chubut
Camioneta: Ram 2500 Laramie
No, no paso, te diria incluso que la RAM arranca muy rápido aun en temperaturas muy bajas.
Como las de la foto
Imagen

Le mediste la compresión?
Este sintoma comenzo de golpe o siempre arranco así?


Saludos.


Arriba 
 Perfil  
 
 Nota Publicado: Sab Oct 06, 2018 12:17 pm 
Desconectado
Usuario Nivel 4
Usuario Nivel 4

Registrado: Mar Nov 08, 2011 6:27 pm
Mensajes: 267
Pais: Argentina
Provincia: Río Negro
Camioneta: Ram 2500 slt
En frio arranca mejor que en caliente, por eso mi consulta es si hay alguna valvula de retencion de gas-oil que se queda abierta y se retorna todo el gas-oil al tanque por eso cuesta arranacar.


Saludos


Arriba 
 Perfil  
 
 Nota Publicado: Dom Oct 07, 2018 11:31 am 
Desconectado
Usuario Nivel 6
Usuario Nivel 6

Registrado: Mar Sep 20, 2011 10:18 pm
Mensajes: 953
Pais: Argentina
Provincia: Buenos Aires
Camioneta: Ram 2500 Laramie
¿que año es tu camioneta?

1) Filtro de gasoil, ¿cuando lo cambiaste? Si hace rato o no sabes, es buen momento para hacerlo
2) Chequea que la bomba de elevación de gasoil esté andando. Al ponerla en contacto tiene que dar un golpe de bomba para levantar la presión de linea y despues con el motor en marcha quedar funcionando.
desconectá la entrada del filtro de gasoil y fijate si al poner en contacto viene gasoil abundante.
Eso es el 1er paso.


Arriba 
 Perfil  
 
 Nota Publicado: Lun Oct 08, 2018 10:53 am 
Desconectado
Usuario Nivel 4
Usuario Nivel 4

Registrado: Mar Nov 08, 2011 6:27 pm
Mensajes: 267
Pais: Argentina
Provincia: Río Negro
Camioneta: Ram 2500 slt
Hola Juan, Cambio de filtro hace 1 semana y no fue la falla en eseguida despues del cambio, la bomba se escucha cargar y corta, cuando esta caliente la camioneta trabaja mas que cuando la pongo en marcha a la mañana por primera vez.
Saque y limpie la valvula de retorno .
Me queda sacar el ingreso al filtro para ver el caudal de entrada.

Saludos y gracias por la respuesta Juan


Arriba 
 Perfil  
 
 Nota Publicado: Lun Oct 08, 2018 10:54 am 
Desconectado
Usuario Nivel 4
Usuario Nivel 4

Registrado: Mar Nov 08, 2011 6:27 pm
Mensajes: 267
Pais: Argentina
Provincia: Río Negro
Camioneta: Ram 2500 slt
Ahh y es 2009

Saludoss


Arriba 
 Perfil  
 
 Nota Publicado: Mar Nov 06, 2018 11:18 am 
Desconectado
Usuario Nivel 4
Usuario Nivel 4

Registrado: Mar Nov 08, 2011 6:27 pm
Mensajes: 267
Pais: Argentina
Provincia: Río Negro
Camioneta: Ram 2500 slt
Solucionado el problema, habia 2 inyectores haciendo retorno y como siempre el problema es del gas-oil, no del bombista ya que tenian 30000 kmts de echos.

Saludos, Damian


Arriba 
 Perfil  
 
 Nota Publicado: Vie Dic 28, 2018 11:18 am 
Desconectado
Usuario Nivel 8
Usuario Nivel 8

Registrado: Vie Dic 14, 2012 9:34 am
Mensajes: 1332
Pais: Argentina
Provincia: Santa Cruz
Camioneta: Ram 2500 Laramie
Hola Damian, que gasoil le estabas cargando? Cargas siempre en el mismo lugar?


Arriba 
 Perfil  
 
 Nota Publicado: Vie Ene 04, 2019 12:16 pm 
Desconectado
Usuario Nivel 4
Usuario Nivel 4

Registrado: Mar Nov 08, 2011 6:27 pm
Mensajes: 267
Pais: Argentina
Provincia: Río Negro
Camioneta: Ram 2500 slt
oscar escribió:
Hola Damian, que gasoil le estabas cargando? Cargas siempre en el mismo lugar?


Hola si trato de echar siempre en el mismo lugar, y trato de que sea siempre YPF, ademas de echar gas-oil comun. Aclaro que siempre (salvo contradas veces) uso el gas-oil comun y cada tanto agrego aditivo Jhon Deere.

Saludos


Arriba 
 Perfil  
 
 Nota Publicado: Lun Ene 07, 2019 1:09 pm 
Desconectado
Usuario Nivel 2
Usuario Nivel 2
Avatar de Usuario

Registrado: Mar Ago 01, 2017 4:18 pm
Mensajes: 71
Pais: Argentina
Provincia: Buenos Aires
Camioneta: Ram 1500 slt
Perdio la compresion.


Arriba 
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
 
Nuevo tema Responder al tema  [ 12 mensajes ]  Ir a página 1, 2  Siguiente

Índice general » MECANICA » Mecanica


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

 
 

 
No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  
cron
Traducción al español por Huan Manwë para phpbb-es.com