Registrarse    Identificarse    Foro    FAQ

Índice general » General » General




Nuevo tema Responder al tema  [ 3 mensajes ] 
Autor Mensaje
 Nota Publicado: Mar Ene 29, 2019 9:59 am 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Mar Ene 29, 2019 8:35 am
Mensajes: 2
Pais: Argentina
Provincia: Santa Cruz
Camioneta: Ram 2500 Laramie
Hola el problema es que quiero conectar un estereo doble din.
Conecto el positivo el negativo y hasta ay todo bien prendo el estereo y cuando conecto los parlantes no funcionan


Arriba 
 Perfil  
 
 Nota Publicado: Mié Feb 06, 2019 1:21 pm 
Desconectado
Usuario Nivel 8
Usuario Nivel 8

Registrado: Vie Sep 16, 2011 12:25 pm
Mensajes: 1408
Pais: Argentina
Provincia: Buenos Aires
Camioneta: Tengo dodge patash
[explocion]



es nuevo en stereo ?

_________________
VIEJO GRACIAS POR TODO,,,,,,,

Imagen


Arriba 
 Perfil  
 
 Nota Publicado: Jue Feb 07, 2019 6:41 pm 
Desconectado
Usuario Nivel 6
Usuario Nivel 6

Registrado: Mar Sep 20, 2011 10:18 pm
Mensajes: 970
Pais: Argentina
Provincia: Buenos Aires
Camioneta: Ram 2500 Laramie
Pusiste la interfase canbus? O cortaste y empalmaste los cables?
Si no pones la interfase, no se prende el amplificador, por ende no tenés sonido.


Arriba 
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
 
Nuevo tema Responder al tema  [ 3 mensajes ] 

Índice general » General » General


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

 
 

 
No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  
cron
Traducción al español por Huan Manwë para phpbb-es.com